bug#21219: automake: m4/python.m4: support python3.4 and python3.5

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

bug#21219: automake: m4/python.m4: support python3.4 and python3.5

Paul Eggert
On 04/22/2016 06:46 AM, Thomas Klausner wrote:
> Thanks. I don't see the commit onhttp://git.savannah.gnu.org/cgit/automake.git  yet though?

http://git.savannah.gnu.org/cgit/automake.git/log/?h=micro

>
> We can also close my bug report 21219 (https://debbugs.gnu.org/cgi/bugreport.cgi?bug=21219).
>   Thomas

OK, done.